
Zyxel 50P Gbe L2 Poe Smart Switch - GS192048HPV2-EU0101F
De 653,90€ a 722,00€ em 3 lojasPoupe até 68,10€
O Zyxel 50P Gbe L2 Poe Smart Switch - GS192048HPV2-EU0101F está disponível em 2 lojas; o preço mais baixo é 653,90€ (Kontrolsat), o mais alto 665,00€, uma diferença de 2 %. Características principais: peso: 4.1kg. Última atualização de preços há 7 dias.
6 ofertas
- K
Total
A confirmar
Preço
653,90€
Envio
A confirmar na loja
atualizado há 7d - OOn4techQualidade da loja:52em 100
Total
A confirmar
Preço
665,00€
Envio
A confirmar na loja
informação desatualizada - C
Total
730,00€
Preço
722,00€
Envio
8,00€
10 un.informação desatualizada
Fora da comparação de preço
Estas ofertas não contam para o melhor preço. Cada uma diz porquê.
- CCastro ElectrónicaQualidade da loja:39em 100
Total
631,49€
Preço
631,49€
Envio
GrátisEsgotadoatualizado há 2d
Ofertas com mais de 14 dias aparecem em cinza.
Alerta de preço
Receba um email quando o preço descer abaixo do valor que definir.
Referência: 653,90€ em Kontrolsat · A confirmar na loja
para gerir os seus alertas e evitar confirmação por email.
Especificações
- Höhe
- 44mm
- Tiefe
- 270mm
- Breite
- 441mm
- Peso
- 4.1kg
- Altezza
- 44mm
- Gewicht
- 4.1kg
- Umidità
- 10 - 95%
- Larghezza
- 441mm
- Sicurezza
- LVD, BSMI
- Sicherheit
- LVD, BSMI
- Switch-typ
- Managed
- CPU defense
- Sì
- Profondità
- 270mm
- Rack-einbau
- Nein
- Cavi inclusi
- AC
- Netzstandard
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Paketgewicht
- 5.25kg
- Produktfarbe
- Schwarz
- Supporto 10g
- No
- Supporto mib
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Transferrate
- 74 Mpps
- Vlan support
- Sì
- Igmp-snooping
- Ja
- Ispezione arp
- Sì
- Memoria flash
- 32mb
- Arp-inspektion
- Ja
- Autenticazione
- VLAN Guest, Autenticazione basata su Port
- Certificazione
- RoHS
- Flash-speicher
- 32mb
- Geräuschpegel
- 26,5 dB
- Montaggio rack
- No
- Passwortschutz
- Ja
- RAM installata
- 256mb
- Rackmontageset
- Ja
- Zertifizierung
- RoHS
- Altezza imballo
- 107mm
- Dhcp-funktionen
- DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Wärmeableitung
- 1617,36 BTU/h
- Cpu-verteidigung
- Ja
- Standard di rete
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Verpackungshöhe
- 107mm
- Verpackungstiefe
- 355mm
- Tasso di inoltro
- 74 Mpps
- Authentifizierung
- Gast VLAN, Port-basierte Authentifizierung
- Larghezza imballo
- 616mm
- Peso dell?imballo
- 5.25kg
- Tipo interruttore
- Gestito
- Verpackungsbreite
- 616mm
- 10g-unterstützung
- Nein
- Betriebstemperatur
- 0 - 50 °C
- Emissione acustica
- 26,5 dB
- Filtri mac address
- Sì
- Ip-mac-portbindung
- Ja
- Mib unterstützung
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Ratenbeschränkung
- Ja
- Speicherkapazität
- 256mb
- Supporto multicast
- Sì
- Ac eingangsfrequenz
- 50 - 60 Hz
- Ac eingangsspannung
- 100 - 240 V
- Colore del prodotto
- Nero
- Mac-adressentabelle
- 16000 Eintragungen
- Mitgelieferte kabel
- AC
- Profondità imballo
- 355mm
- Spannbaum-protokoll
- Ja
- Tipo di porte rj-45
- Gigabit Ethernet (10/100/1000)
- Vlan-unterstützung
- Ja
- Autentifizierungstyp
- IEEE 802.1x, RADIUS
- Caratteristiche dhcp
- DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Mac adressen filtern
- Ja
- Zugriffkontrollliste
- Ja
- Dimensioni tavola mac
- 16000 voci
- Stromverbrauch (max.)
- 474.3w
- Warentarifnummer (hs)
- 85176990
- Funzione igmp snooping
- Sì
- Tipo di autenticazione
- IEEE 802.1x, RADIUS
- Dissipazione del calore
- 1617,36 BTU/h
- Systemereignisprotokoll
- Ja
- Tensione di ingresso ac
- 100 - 240 V
- Consumo energetico (max)
- 474.3w
- Frequenza di ingresso ac
- 50 - 60 Hz
- Multicast unterstützung
- Ja
- Optischer kabelverbinder
- SFP
- Quantità di porte rj-45
- 44
- Virtuelle lan-funktionen
- Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet?based VLAN
- Capacità di commutazione
- 100 Gbit/s
- Connettore a fibra ottica
- SFP
- Datenpaket-pufferspeicher
- 1.5mb
- Intervallo di temperatura
- -40 - 70 °C
- Kit di montaggio per rack
- Sì
- Power over ethernet (po e)
- Ja
- Protezione della password
- Sì
- Supporto controllo flusso
- Sì
- Registro evento di sistema
- Sì
- Limitazione della velocità
- Sì
- Anzahl combo-spf-anschlüsse
- 4
- Funzione ip-mac-port binding
- Sì
- Menge sfp-modul-steckplätze
- 2
- Quantità di porte combo sfp
- 4
- Apertura albero di protocollo
- Sì
- Luftfeuchtigkeit bei lagerung
- 10 - 95%
- Routing-/switching-kapazität
- 100 Gbit/s
- Tempo medio tra guasti (mtbf)
- 502509 h
- Buffer di memoria di pacchetto
- 1.5mb
- Temperaturbereich bei lagerung
- -40 - 70 °C
- Compatibilità elettromagnetica
- FCC 15 A, CE A, BSMI EMC
- Lista di controllo accesso (acl)
- Sì
- Quality of service (qo s) support
- Ja
- Quantità di slot per modulo sfp
- 2
- Algoritmi di sicurezza supportati
- 802.1x RADIUS, SNMP, SNMPv3
- Bilancio energetico totale del po e
- 375w
- Caratteristiche della lan virtuale
- Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet?based VLAN
- Range di umidità di funzionamento
- 10 - 95%
- Supporto power over ethernet (po e)
- Sì
- Unterstützung datenflusssteuerung
- Ja
- Warteschleifenplanungs-algorithmen
- SPQ, WFQ, Weighted Round Robin (WRR)
- Algoritmi di pianificazione di coda
- SPQ, WFQ, Weighted Round Robin (WRR)
- Codice del sistema armonizzato (sa)
- 85176990
- Elektromagnetische verträglichkeit
- FCC 15 A, CE A, BSMI EMC
- Tecnologia ethernet su cavi in rame
- 100BASE-TX, 1000BASE-T
- Relative luftfeuchtigkeit in betrieb
- 10 - 95%
- Supporto qualità del servizio (qo s)
- Sì
- Unterstützte sicherheitsalgorithmen
- 802.1x RADIUS, SNMP, SNMPv3
- Ethernet-kabel verkablungstechnologie
- 1000BASE-X
- Intervallo temperatura di funzionamento
- 0 - 50 °C
- Kupfer ethernet verkabelungstechnologie
- 100BASE-TX, 1000BASE-T
- Basic switching rj-45 ethernet ports-typ
- Gigabit Ethernet (10/100/1000)
- Gesamtleistung power over ethernet (po e)
- 375w
- Quantità porte power over ethernet (po e)
- 48
- Tecnologia delle fibre dei cavi elettrici
- 1000BASE-X
- Anzahl power over ethernet (po e) anschlüsse
- 48
- Anzahl der basisschaltenden rj-45 ethernet ports
- 44
- Mittlere betriebsdauer zwischen ausfällen (mtbf)
- 502509 h
Informação do produto
- EAN
- 4718937601974
- Marca
- Zyxel
Produtos semelhantes
- Access Point Zyxel NWA50BE Wi-Fi 7 Dual Band 4324 Mbit/s PoE100,90€
- Zyxel AP WAX650S Single Pack 802.11AXX - WAX650S-EU0101F427,30€
- Router Wi-Fi Zyxel MU-MIMO 2400 Mbit/s 4 portas LAN PoE Suporte de parede branco98,90€
- ZyXEL Switch GS1350-12HP-EU0101F 10 Gb 130W 12 Portas278,49€
- Zyxel Switch GS1900-24E V3 - GS1900-24E-EU0103F113,00€
- TP-Link Switch 48 Portas TL-SG1048301,76€
- Tp-link Switch de Rede Não-gerido Gig. TL-SG1210MP105,44€
- TP-Link LS105GP Switch 5 Portas Gigabit com 4 Portas PoE+34,58€
- Tp-link 8-Port Gigabit Poe+ Switch, 8 Gigabit RJ45 Ports, 802.3at/af, 126W Poe Power, 1U 13-inch Rack-mountable Steel Case - 473559117,48€
- TP-Link AC600 Dual Band Wireless USB Archer T2U Nano11,06€
- Mercusys Halo H60X Pack de 3 AX1500 Wi-Fi 6 WiFi Mesh87,90€
- TP-Link TL-WR841N16,90€
653,90€
Kontrolsat · A confirmar na loja