
TP-Link TL-SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (
O TP-Link TL-SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet ( está disponível em 1 loja (clever.com.pt) por 1112,00€. Última atualização de preços há 8 dias.
1 oferta
- c
Total
A confirmar
Preço
1112,00€
Envio
A confirmar na loja
informação desatualizada
Histórico de preços
EstávelPreço atual
1112,00€
Mínimo histórico
1038,00€
Média do histórico aceite
1087,33€
Média de 3 pontos do histórico aceite, de 22 set. a 28 out. · 1 ponto sinalizado (vale isolado na série) não entram na média nem no mínimo
1 ponto sinalizado no histórico
- 15 set. · clever.com.pt · 11,00 € · vale isolado na série
Gráfico do histórico de preços de 1 loja (clever.com.pt), de 15 de setembro de 2026 a 28 de outubro de 2026; preço mais baixo 11,00 €, mais alto 1112,00 €. Tendência: estável.
Alerta de preço
Receba um email quando o preço descer abaixo do valor que definir.
Referência: 1112,00€ em clever.com.pt · A confirmar na loja
para gerir os seus alertas e evitar confirmação por email.
Especificações
- Cabos
- AC
- Forma
- 1U
- Profundidade
- 330mm
- Largura
- 440mm
- Marca:
- TP-Link
- Altura
- 44mm
- Rotas ipv4
- 48
- Rotas ipv6
- 48
- Full duplex
- Sim
- Half duplex
- Sim
- Suporte 10g
- Sim
- Suporte mib
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Referência:
- SG3428XPP-M2
- Suporte vlan
- Sim
- Igmp snooping
- Sim
- Pacotes jumbo
- 9000
- Autenticação
- Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
- Cor do produto
- Preto
- Inspeção arp
- Sim
- Rota estática
- Sim
- Tipo de switch
- Gerido
- Apoio multicast
- Sim
- Gerido na cloud
- Sim
- Indicadores LED
- Sim
- Suporte ssh/ssl
- Sim
- Número de filas
- 8
- Tipo de memória
- DRAM
- Gestão web-based
- Sim
- Peso da embalagem
- 6.1kg
- Store-and-forward
- Sim
- Camada de switches
- L2+
- Entrada de consola
- RJ-45/Micro-USB
- Altura da embalagem
- 100mm
- Taxa de limitação
- Sim
- Agregação de links
- Sim
- Funcionalidades dhcp
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Produto sustentável
- Sim
- Suporte flow control
- Sim
- Dissipação de calor
- 2153,45 BTU/h
- Protocolos de gestão
- SNMP v1/v2c/v3
- Suporta pacotes jumbo
- Sim
- Espelhamento de portas
- Sim
- Fonte de alimentação
- AC/PoE
- Montagem em prateleira
- Sim
- Número de ventoínhas
- 3 ventoinha(s)
- Taxa de encaminhamento
- 148,8 Mpps
- Voltagem de entrada ac
- 100 - 240 V
- Proteção contra loops
- Sim
- Protocolo spanning tree
- Sim
- Comprimento da embalagem
- 528mm
- Normas de comunicações
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Número de interfaces ip
- 32
- Tabela de endereços mac
- 32000 entradas
- Tipo de autentificação
- AAA, IEEE 802.1x, RADIUS, TACACS+
- Consumo de energia (máx)
- 629.1w
- Filtragem/proteção bpdu
- Sim
- Frequência de entrada ac
- 50/60 Hz
- Power over ethernet (po e)
- Sim
- Profundidade da embalagem
- 440mm
- Tamanho da memória flash
- 32mb
- Codificação / segurança
- HTTPS, SSH, SSH-2, SSL/TLS
- Funcionalidades ipv4 e ipv6
- IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
- Guia de iniciação rápida
- Sim
- Número de rotas estáticas
- 48
- Kit de montagem de prateleira
- Sim
- Memória de pacote armazenada
- 16mb
- Proteção de palavra-chave
- Sim
- Segurança de porta estática
- Sim
- Vinculação de portas ip-mac
- Sim
- Bloqueio de head-of-line (hol)
- Sim
- Capacidade de memória interna
- 256mb
- Funcionalidades de lan virtual
- MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Humidade de não funcionamento
- 5 - 90%
- Capacidade de routing/switching
- 200 Gbit/s
- Certificados de sustentabilidade
- CE, Comissão Federal de Comunicações (FCC), RoHS
- Fonte de alimentação incluída
- Sim
- Relatório de eventos do sistema
- Sim
- Lista de controlo de acesso (acl)
- Sim
- Suporte de ventoinhas redundantes
- Sim
- Algoritmo de programação de fila
- SP, WRR+SP, Weighted Round Robin (WRR)
- Controlo de tempestade de difusão
- Sim
- Temperatura de funcionamento (t-t)
- 0 - 40 °C
- Protocolo de registo garp vlan (gvrp)
- Sim
- Suporte para quality of service (qo s)
- Sim
- Limite de temperaturas (armazenamento)
- -40 - 70 °C
- Quantidade de ranhuras de módulos sfp+
- 4
- Humidade relativa de funcionamento (h-h)
- 10 - 90%
- Orçamento total power over ethernet (po e)
- 500w
- Quantidade de portas ethernet 2.5g (cobre)
- 24
- Taxa de transferência de dados ethernet lan
- 10,100,1000,2500,10000 Mbit/s
- Tipos de portas ethernet basic switching rj-45
- 2.5G Ethernet (100/1000/2500)
- Interceção multicast listener discovery (mld)
- MLD v1/v2
- Suporta fonte de alimentação redundante (rps)
- Sim
- Número de portas ethernet basic switching rj-45
- 24
- Número de portas power over ethernet plus (po e+)
- 16
- Configuração de definições de localização (dfl)
- Sim
- Quantidade de portas power over ethernet 4ppo e (po e++)
- 8
Informação do produto
- EAN
- 4897098689738
- Marca
- TP-LINK
Produtos semelhantes
- TP-Link Switch 5 Ports - TL-SF1005P34,90€
- TP-Link Switch 48 Portas TL-SG1048301,76€
- TP-Link LiteWave LS1024G 24-Port Gigabit Ethernet Unmanaged Rackmount Switch Black81,19€
- TP-Link Switch JetStream 24 Portas Gigabit L2+ com 4 slots SFP+ de 10GE646,20€
- TP-Link Powerline TL-PA7017 KIT48,38€
- TP-Link AC1750 EAP24588,49€
- Sistema WiFi Mesh TP-Link Deco M4 AC1200 Pacote 287,07€
- TP-Link 300Mbps Wireless Ceiling - EAP11532,90€
- TP-Link Adaptador de Rede USB 3.0 para RJ45 - UE30011,81€
- TP-Link AV1000 Passthrough Powerline KIT - TL-PA7017PKIT61,00€
- TP-Link AC600 Dual Band Wireless USB Archer T2U Nano11,06€
- Tp-link TL-SG108-M291,90€
1112,00€
clever.com.pt · A confirmar na loja