
TP-Link Switch de Rede JetStream 8 Portas 10GE SFP + L2 TL-SX3008F
7 % acima do mínimo registado desde 09-ago (240,90€ em 19-ago)
De 258,26€ a 405,76€ em 3 lojasPoupe até 147,50€
Bom momento para comprar
11% abaixo da média dos últimos 90 dias
O TP-Link Switch de Rede JetStream 8 Portas 10GE SFP + L2 TL-SX3008F está disponível em 3 lojas; o preço mais baixo é 258,26€ (Servelec Electrónica), o mais alto 405,76€, uma diferença de 57 %. Entre as lojas que indicam os portes de envio, o total mais baixo é 263,25€ (Servelec Electrónica). Nos últimos 80 dias, o preço mais baixo que registámos foi 240,90€; o atual está 7 % acima desse valor. Última atualização de preços hoje.
11 ofertas
- S
Total
263,25€
Preço
258,26€
Envio
4,99€
10 un.atualizado há 4d - KKontrolsatQualidade da loja:55em 100
Total
A confirmar
Preço
291,40€
Envio
A confirmar na loja
atualizado há 6d - PPCByteQualidade da loja:47em 100
Total
A confirmar
Preço
405,76€
Envio
A confirmar na loja
atualizado há 21h
Fora da comparação de preço
Estas ofertas não contam para o melhor preço. Cada uma diz porquê.
- T
Total
259,98€
Preço
256,99€
Envio
2,99€
10 un.informação desatualizada - 4
Total
272,24€
Preço
267,25€
Envio
4,99€
informação desatualizada - K
Total
291,30€
Preço
291,30€
Envio
Grátis10 un.atualizado há 7d - c
Total
332,89€
Preço
327,99€
Envio
4,90€
informação desatualizada - CCabos360Qualidade da loja:63em 100
Total
A confirmar
Preço
333,21€
Envio
A confirmar na loja
Esgotadoatualizado há 1d
Histórico de preços
Em subidaPreço atual
258,26€
Mínimo histórico
240,90€
Média do histórico aceite
289,73€
Média de 20 pontos do histórico aceite, de 9 ago. a 28 out.
6 preços atualis fora da banda plausível não entram no gráfico nem na média: Chipman (fora da janela de frescura); TechInn (fora da janela de frescura); clever.com.pt (fora da janela de frescura); +3
Gráfico do histórico de preços de 10 lojas (Servelec Electrónica, Chipman, Kontrolsat, Cabos360, TechInn, Ambitemp, Kibo, MHR, clever.com.pt, PCByte), de 9 de agosto de 2026 a 28 de outubro de 2026; preço mais baixo 240,90 €, mais alto 405,76 €. Tendência: em subida.
Alerta de preço
Receba um email quando o preço descer abaixo do valor que definir.
Referência: 258,26€ em Servelec Electrónica · 4,99€
para gerir os seus alertas e evitar confirmação por email.
Especificações
- Cabos
- AC
- Profundidade
- 180mm
- Largura
- 440mm
- Manual
- Sim
- Marca:
- TP-Link
- Altura
- 44mm
- Suporte 10g
- Sim
- Suporte mib
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Referência:
- SX3008F
- Suporte vlan
- Sim
- Igmp snooping
- Sim
- Pacotes jumbo
- 9000
- Autenticação
- Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta, Autenticação baseada na Web
- Certificação
- CE, FCC, RoHS
- Cor do produto
- Preto
- Inspeção arp
- Sim
- Rota estática
- Sim
- Tipo de switch
- Gerido
- Apoio multicast
- Sim
- Gerido na cloud
- Sim
- Indicadores LED
- Sim
- Suporte ssh/ssl
- Sim
- Número de vlans
- 4000
- Número de filas
- 8
- Roteamento de ip
- Sim
- Gestão web-based
- Sim
- Peso da embalagem
- 2.37kg
- Tipo de embalagem
- Caixa
- Camada de switches
- L2/L3
- Entrada de consola
- RJ-45/micro-USB
- Altura da embalagem
- 80mm
- Taxa de limitação
- Sim
- Agregação de links
- Sim
- Funcionalidades dhcp
- DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Suporte flow control
- Sim
- Dissipação de calor
- 52,75 BTU/h
- Protocolos de gestão
- SNMPv1/v2c/v3, SNTP
- Suporta pacotes jumbo
- Sim
- Espelhamento de portas
- Sim
- Fonte de alimentação
- AC
- Montagem em prateleira
- Sim
- Taxa de encaminhamento
- 119,04 Mpps
- Voltagem de entrada ac
- 220 V
- Proteção contra loops
- Sim
- Protocolo spanning tree
- Sim
- Comprimento da embalagem
- 528mm
- Conetor de alimentação
- Tomada de entrada DC
- Normas de comunicações
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Tabela de endereços mac
- 32000 entradas
- Tipo de autentificação
- AAA, TACACS+
- Consumo de energia (máx)
- 15.46w
- Filtragem/proteção bpdu
- Sim
- Frequência de entrada ac
- 50/60 Hz
- Power over ethernet (po e)
- Não
- Profundidade da embalagem
- 250mm
- Codificação / segurança
- HTTPS, SSH, SSH-2, SSL/TLS
- Classificação de tráfego
- Sim
- Funcionalidades ipv4 e ipv6
- IPv6 Telnet, IPv6 ping, IPv6 tracert
- Guia de iniciação rápida
- Sim
- Filtração de endereços mac
- Sim
- Kit de montagem de prateleira
- Sim
- Memória de pacote armazenada
- 16mb
- Segurança de porta estática
- Sim
- Vinculação de portas ip-mac
- Sim
- Bloqueio de head-of-line (hol)
- Sim
- Funcionalidades de lan virtual
- Private VLAN, Protocol-based VLAN, Voice VLAN
- Humidade de não funcionamento
- 5 - 90%
- Capacidade de routing/switching
- 160 Gbit/s
- Fonte de alimentação incluída
- Sim
- Relatório de eventos do sistema
- Sim
- Lista de controlo de acesso (acl)
- Sim
- Algoritmo de programação de fila
- SP, WRR+SP, Weighted Round Robin (WRR)
- Controlo de tempestade de difusão
- Sim
- Temperatura de funcionamento (t-t)
- 0 - 45 °C
- Código de sistema harmonizado (hs)
- 85176990
- Suporte para quality of service (qo s)
- Sim
- Limite de temperaturas (armazenamento)
- -40 - 70 °C
- Quantidade de ranhuras de módulos sfp+
- 8
- Humidade relativa de funcionamento (h-h)
- 10 - 90%
- Tipos de portas ethernet basic switching rj-45
- Não
- Interceção multicast listener discovery (mld)
- Y
- Configuração de definições de localização (dfl)
- Sim
Informação do produto
- EAN
- 6935364006457
- Marca
- TP-Link
- MPN
- KILTPLSWI0104
Produtos semelhantes
- TP-Link Switch 48 Portas TL-SG1048301,76€
- TP-Link LiteWave LS1024G 24-Port Gigabit Ethernet Unmanaged Rackmount Switch Black81,19€
- Switch TP-Link 16 Portas Gigabit Smart Managed156,25€
- TP-Link Switch JetStream 24 Portas Gigabit L2+ com 4 slots SFP+ de 10GE646,20€
- TP-Link AC1750 EAP24588,49€
- TP-Link Archer T2E Placa de Rede WiFi Dual Band PCI Express AC6018,90€
- TP-Link Router Wireless BE3600 Deco BE25 Whole Mesh Dual-Band WiFi 7 Gigabit (Pack2)219,90€
- TP-Link AX3000 Archer Air R5 Wireless Gigabit - ARCHER-AIR-R5138,08€
- TP-Link TL-SG1005D16,95€
- TP-Link Archer T4U AC1300 Wireless Dual Band23,79€
- Kit Powerline TP-Link 500M C/Ap 300M (1 WPA4220+1 PA4010P)71,40€
- TP-LINK Câmara de Vigilância Exterior Vigi Bullet C340-w 4mm Security 4mp Vigi C340-w77,56€
263,25€
Servelec Electrónica · 4,99€