
D-Link Switch L2 Managed Industrial Din-rail 6x10/100/1000 (4xPOE 120W)+ 4xSFP - DIS-300G-8PSW
O D-Link Switch L2 Managed Industrial Din-rail 6x10/100/1000 (4xPOE 120W)+ 4xSFP - DIS-300G-8PSW está disponível em 1 loja (On4tech) por 1259,00€. Características principais: peso: 1.31kg. Última atualização de preços há 8 dias.
1 oferta
- O
Total
A confirmar
Preço
1259,00€
Envio
A confirmar na loja
informação desatualizada
Histórico de preços
EstávelPreço atual
1259,00€
Mínimo histórico
18,00€
Média do histórico aceite
845,33€
Média de 3 pontos do histórico aceite, de 9 out. a 28 out.
Gráfico do histórico de preços de 1 loja (On4tech), de 9 de outubro de 2026 a 28 de outubro de 2026; preço mais baixo 18,00 €, mais alto 1259,00 €. Tendência: estável.
Alerta de preço
Receba um email quando o preço descer abaixo do valor que definir.
Referência: 1259,00€ em On4tech · A confirmar na loja
para gerir os seus alertas e evitar confirmação por email.
Especificações
- Profundidade
- 154mm
- Largura
- 71mm
- Altura
- 128mm
- Peso
- 1.31kg
- Full duplex
- Sim
- Suporte 10g
- Não
- Suporte mib
- RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
- Suporte vlan
- Sim
- Pacotes jumbo
- 9000
- Auto mdi/mdi-x
- Sim
- Certificação
- IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
- Cor do produto
- Preto
- Tipo de switch
- Gerido
- Apoio multicast
- Sim
- Indicadores LED
- Alarme, LAN, PoE, Pó
- Número de vlans
- 1024
- Gestão web-based
- Sim
- Largura da palete
- 110cm
- Peso da embalagem
- 1.81kg
- Store-and-forward
- Sim
- Camada de switches
- L2
- Altura da embalagem
- 138mm
- Montável na parede
- Sim
- Agregação de links
- Sim
- Funcionalidades dhcp
- DHCP server, DHCP snooping, DHCP relay, DHCP client
- Suporte flow control
- Sim
- Altura da palete (ar)
- 148.5cm
- Comprimento da palete
- 120cm
- Suporta pacotes jumbo
- Sim
- Altura da palete (mar)
- 2.02m
- Firmware actualizável
- Sim
- Montagem em carril din
- Sim
- Montagem em prateleira
- Não
- Voltagem de entrada dc
- 48 - 58 V
- Modelação de tráfego
- Sim
- Protocolo spanning tree
- Sim
- Comprimento da embalagem
- 195mm
- Negociação automática
- Sim
- Normas de comunicações
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
- Tabela de endereços mac
- 8000 entradas
- Tipo de autentificação
- IEEE 802.1x, RADIUS
- Conector de fibra óptica
- LC
- Consumo de energia (máx)
- 265w
- Peso bruto da palete (ar)
- 404.4kg
- Power over ethernet (po e)
- Sim
- Profundidade da embalagem
- 242mm
- Codificação / segurança
- HTTPS, SNMP, SNMPv3, SSH
- Peso bruto da palete (mar)
- 559.4kg
- Peso da embalagem de envio
- 19.4kg
- Quantidade por palete (ar)
- 200 unidade(s)
- Quantidade por palete (mar)
- 280 unidade(s)
- Altura da embalagem de envio
- 27cm
- Consumo de energia (típico)
- 14w
- Largura da embalagem de envio
- 40.5cm
- Funcionalidades de lan virtual
- Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
- Peso líquido da caixa de envio
- 18.1kg
- Compatibilidade eletromagnética
- FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
- Relatório de eventos do sistema
- Sim
- Comprimento da embalagem de envio
- 69.5cm
- Número de caixas por palete (ar)
- 20 unidade(s)
- Quantidade por embalagem de envio
- 10 unidade(s)
- Algoritmo de programação de fila
- SPQ, Weighted Round Robin (WRR)
- Controlo de tempestade de difusão
- Sim
- Número de caixas por palete (mar)
- 28 unidade(s)
- Temperatura de funcionamento (t-t)
- -40 - 75 °C
- Código de sistema harmonizado (hs)
- 85176990
- Suporte para quality of service (qo s)
- Sim
- Limite de temperaturas (armazenamento)
- -40 - 85 °C
- Quantidade de ranhuras de módulos sfp
- 2
- Código de protecão internacional (ip)
- IP30
- Humidade relativa de funcionamento (h-h)
- 5 - 95%
- Orçamento total power over ethernet (po e)
- 120w
- Características de potência de proteção
- Excesso de corrente, Polaridade reversa
- Tipos de portas ethernet basic switching rj-45
- Gigabit Ethernet (10/100/1000)
- Número de portas ethernet basic switching rj-45
- 6
- Número de portas power over ethernet plus (po e+)
- 4
- Potência por porta de alimentação por ethernet (po e)
- 60w
- Intervalo de tensão de alimentação por ethernet (po e)
- 54 - 58 V
Informação do produto
- EAN
- 0790069437939
- Marca
- D-Link
Produtos semelhantes
- D-Link DES-1005D switch 5 portas10,75€
- D-Link Switch 24 Portas DGS-1530-28/E709,90€
- D-Link Switch 48-PORT Gigabit Smart Managed Switch With 4X 10G Sfp+ Ports - DGS-1250-52X/E533,10€
- Switch D-Link Smart 8 Portas Gigabit, Constru��o Met�lica DGS-1100-08V236,90€
- D-Link Switch 10 Portas DGS-1010MP/E124,54€
- D-Link Switch Gerenciada Smart 8 Portas Poe 2 Portas Sfp+578,90€
- D-Link 8-Port 10/100/1000Mbps Copper Gigabit Dlinkgo - GO-SW-8G19,90€
- D-Link DGS-1210-52360,47€
- D-Link DGS-1510-28XMP Gerido L2/L3 Gigabit Ethernet808,70€
- D-Link GO-SW-5G14,90€
- D-Link AE65U Adaptador USB Wi-Fi 7 Tri-Band 6500 Mbit/s75,99€
- D-Link Roteador G530V2 5G NR WiFi 6 AX3000267,00€
1259,00€
On4tech · A confirmar na loja